Dúvida Transmissão

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Dúvida Transmissão

Mensagem  FNunes em Qua Nov 20, 2013 10:14 pm

Boas

Vamos ver se alguém me pode ajudar aqui com uma pequena dúvida.
Qual é a transmissão que a AT trás de origem? (ano 2000).
Pergunto isto porque em 5ª a 120 km/h vai quase a 6000rpm , será normal?
Talvez seja só impressão minha já que estava habituado a motos com 2x mais potencia e 2x mais cilindros.
Já pensei em alterar a transmissão mas receio que depois  fique a "bater" muito em baixas, se fizesse muita terra estava ok mas faço 90% estrada.
Opiniões são bem vindas...

Abraço

FNunes

Mensagens : 9
Data de inscrição : 09/11/2013
Idade : 40
Localização : Mangualde

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  Alberto em Qua Nov 20, 2013 10:26 pm

amigo
a minha é igual a de origem e também faz esses valores, esta bem são valores de origem
avatar
Alberto
Admin

Mensagens : 225
Data de inscrição : 12/03/2011
Idade : 43
Localização : Vila Nova de Gaia

http://www.africatwinoffroad.livre-forum.com

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  FNunes em Qua Nov 20, 2013 10:39 pm

Obrigado pelo esclarecimento.

Também pensei que pudesse ser impressão minha, esta é a minha 1ª bicilindrica e acho normal que note algumas diferenças.
Já não tinha moto há cerca de 4 anos e a ultima foi uma Fireblade portanto já podem ver a diferença que notei...

Uma vez mais Obrigado
Abraço

FNunes

Mensagens : 9
Data de inscrição : 09/11/2013
Idade : 40
Localização : Mangualde

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  FNunes em Sex Nov 22, 2013 2:56 pm

Boas

Bem, hoje resolvi testar os meus dotes de mecânico e andei a desmontar algumas peças da "menina" para inpecçionar alguns componentes e...
perdoem-me se estiver a dizer alguma barbaridade mas, o pinhão não deveria estar fixo no veio??? confused  No meu caso ele oscila para dentro e para fora...
Outra coisa que achei estranho, o pinhão roda no sentido contrario aos ponteiros do relogio certo? então se a força é feita nesse sentido, o desgaste  dos dentes deveria
ser no sentido contrario, certo??? Então porque é que os dentes estão "dobrados" para a esquerda em vez de para a direita?
Para ser sincero dá a impressão que alguém o desmontou e depois montou-o ao contrario...

Vou deixar algumas fotos para tentarem perceber melhor a duvida:





Outra coisa estranha é o desgaste de apenas um dos lados do pinhão





Agradeço se alguém puder ajudar já que acho que alguma coisa ali não esta bem...

Abraço

FNunes

Mensagens : 9
Data de inscrição : 09/11/2013
Idade : 40
Localização : Mangualde

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  Alberto em Sex Nov 22, 2013 9:41 pm

Amigo calma, esta tudo em ordem, não esta ao contrario é mesmo assim, esta é gasto devias metor um pinhão de atak novo, mas aconselho te a comprares de origem, de abanar é mesmo assim se não abanasse estava mal, a unica coisa que esta mal é o pinhão estar gasto só, ok abraço Berto
avatar
Alberto
Admin

Mensagens : 225
Data de inscrição : 12/03/2011
Idade : 43
Localização : Vila Nova de Gaia

http://www.africatwinoffroad.livre-forum.com

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  FNunes em Sex Nov 22, 2013 11:31 pm

Ufa... Sendo assim já fico mais descansado, Very Happy , Obrigado berto!!!

Já vou tratar de mandar vir o dito pinhão de origem para voltar a meter a "menina" a andar

Abraço

FNunes

Mensagens : 9
Data de inscrição : 09/11/2013
Idade : 40
Localização : Mangualde

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  Alberto em Sab Nov 23, 2013 12:39 pm

Temos que combinar um copo para tirar algumas duvidas amigo, grande abraço:cheers: 
avatar
Alberto
Admin

Mensagens : 225
Data de inscrição : 12/03/2011
Idade : 43
Localização : Vila Nova de Gaia

http://www.africatwinoffroad.livre-forum.com

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  FNunes em Sab Nov 23, 2013 6:30 pm

Boas


Hoje resolvi dar uma limpeza no veio do pinhão para inspecionar o mesmo e não querendo abusar da vossa paciencia, o que me dizem disto:








Penso que a dita folga vem daí mesmo ... a juntar ao desgaste do pinhão...
Acho que estou mesmo metido em despesas... Sad
Alguém já teve que substituir o veio??? Em quanto pode ficar o orçamento??? scratch 

Abraço

FNunes

Mensagens : 9
Data de inscrição : 09/11/2013
Idade : 40
Localização : Mangualde

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  Alberto em Sab Nov 23, 2013 7:21 pm

amigo calma o veio esta em perfeitas condições, a folga é normais se não tivesse a folga era anormal, so tens que por um pinhão novo e nada de setress.
Por aquilo que eu vejo nas fotos esta com boa aparência.
avatar
Alberto
Admin

Mensagens : 225
Data de inscrição : 12/03/2011
Idade : 43
Localização : Vila Nova de Gaia

http://www.africatwinoffroad.livre-forum.com

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  eduardo reis em Sex Nov 29, 2013 11:39 pm

na minha opinião não gostei nada do aspeto do veio, acho que já tem algum desgaste considerável talvez por causa de andar sem o pinhão de origem . Dá sempre para trocar o veio mas não sai barato.

eduardo reis

Mensagens : 2
Data de inscrição : 14/09/2013
Idade : 39
Localização : soure

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  Punkecas em Ter Dez 17, 2013 4:36 pm

Esse veio apresenta já algum desgaste.Nada de preocupante,mas como o Berto referiu nada de pinhão da concorrencia a borracha e a liga metálica do da Honda fazem diferença.
avatar
Punkecas

Mensagens : 10
Data de inscrição : 31/12/2012
Idade : 42
Localização : Aroeira

Voltar ao Topo Ir em baixo

Re: Dúvida Transmissão

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum